aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index a153afd..b93216b 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -14,7 +14,7 @@ option(ENABLE_WINE "enables wine support [Not on Windows]" ON)
option(ENABLE_DXVK "enables dxvk support" ON)
option(ENABLE_LUTRIS "enables lutris support" OFF)
-project(polecat VERSION 0.1.9 LANGUAGES C)
+project(polecat VERSION 0.2.0 LANGUAGES C)
set(CMAKE_RUNTIME_OUTPUT_DIRECTORY ${CMAKE_BINARY_DIR})