aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index f62ed46..1d60440 100755
--- a/setup.py
+++ b/setup.py
@@ -28,10 +28,11 @@ setuptools.setup(
packages=["ShellyPy"],
license="MIT",
install_requires=requirements,
+ include_package_data=True,
classifiers=[
"Programming Language :: Python :: 2",
"Programming Language :: Python :: 3",
"License :: OSI Approved :: MIT License",
"Operating System :: OS Independent",
],
-) \ No newline at end of file
+)