aboutsummaryrefslogtreecommitdiff
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt4
1 files changed, 4 insertions, 0 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 80a59bb..d993dba 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -54,3 +54,7 @@ endif()
if(BUILD_QT)
add_subdirectory(qt)
endif()
+
+if (BUILD_MIRROR)
+ add_subdirectory(mirror)
+endif()